Problem z instalacja auto moda

Pomoc i dyskusje o narzędziach dostarczanych przez phpBB Group: zautomatyzowanym skrypcie AutoMOD do instalacji modyfikacji, bibliotece UMIL (Unified MOD Install Library), STK (Support Toolkit) oraz phpBB3 QuickInstall.
zukkiller
Posty: 4
Rejestracja: 19 marca 2011, 22:21

Problem z instalacja auto moda

Post autor: zukkiller » 13 lipca 2011, 00:46

Wszystko zrobilem jak nalezy, skopjowalem pliki do glownego root, po czy w przegladarce wpisuje
http://www.bookfree.cba.pl/install/ i nic sie nie dzieje przekierowywuje mnie do strony logowania. Juz nie mam pojecia jak to zrobic. Jakies pomysly

Awatar użytkownika
@Marcin
Zasłużony
Posty: 1635
Rejestracja: 08 lutego 2009, 21:27
Lokalizacja: Nowa Ruda (PL) / Milton Keynes (UK)
Kontakt:

Re: Problem z instalacja auto moda

Post autor: @Marcin » 13 lipca 2011, 07:00

Przyczyną może być hosting, na cba.pl miałem już podobny przypadek.
Masz najnowszy UMIL i AutoMOD ?
Wsparcie phpBB PL !!

zukkiller
Posty: 4
Rejestracja: 19 marca 2011, 22:21

Re: Problem z instalacja auto moda

Post autor: zukkiller » 13 lipca 2011, 09:50

UMIL nie a auto moda mam chyba najnowszy pobralem go ze 2 tyg temu, chyba ze mam cos z stystemem bo mam juz dobrze zasyfialy.

Awatar użytkownika
@Marcin
Zasłużony
Posty: 1635
Rejestracja: 08 lutego 2009, 21:27
Lokalizacja: Nowa Ruda (PL) / Milton Keynes (UK)
Kontakt:

Re: Problem z instalacja auto moda

Post autor: @Marcin » 16 lipca 2011, 12:31

Pobierz najnowszy AutoMOD i UMIL, wrzuć na serwer i spróbuj raz jeszcze zainstalować AutoMOD'a
http://www.phpbb.com/mods/umil/
http://www.phpbb.com/mods/automod/
Wsparcie phpBB PL !!

Zablokowany