Znaleziono 9 wyników

autor: Blady
15 lipca 2015, 16:22
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Nie mam już do tego siły. Uruchomiłem jeszcze raz proces autalizacji, ale wywaliło mi że baza danych jest już zakatualizowana i prosi mnie żebym usuną folder /install
Jakbym wiedział to nie istalowałbym tego szitu :(
autor: Blady
13 lipca 2015, 20:25
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Pytanie teraz jak to zrobić?
autor: Blady
13 lipca 2015, 15:48
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Zlecę naprawę tegoż błędu za odpowiednią zapłatą oczywiście jakby był ktoś chętny proszę pisać na pw.
autor: Blady
01 lipca 2015, 17:00
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Fakt nie były żadne za indeksowane, nie dało się za indeksować PostgreSQL Fulltext Moduł był. http://i1134.photobucket.com/albums/m607/Blady92/Bez%20nazwy-1_zpszsn2dojb.jpg Co do tego ostatniego to nie posiadam zakładki "optymalizacja i Naprawa" http://i1134.photobucket.com/albums/m607/Blady92/1_zps...
autor: Blady
30 czerwca 2015, 22:13
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Nareszcie jakaś odpowiedź :)

Możesz troszkę jaśniej? :D
autor: Blady
30 czerwca 2015, 16:29
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Re: Wybrany moduł wyszukiwania nie istnieje

Dzieje się tak samo jak klikam na: Twoje posty, Nowe posty itd..

Obrazek
autor: Blady
24 czerwca 2015, 20:51
Forum: Użytkowanie
Temat: Wybrany moduł wyszukiwania nie istnieje
Odpowiedzi: 14
Odsłony: 9282

Wybrany moduł wyszukiwania nie istnieje

Witam, po aktualizacji z 3.0 do 3.1 pojawiły się problemy podczas pisania postów i zakładania tematów, mianowicie
po wysłaniu kliknięciu "wyślij" Ukazjuje się informacja: "Wybrany moduł wyszukiwania nie istnieje"\

Może ktoś by miał jakieś pomysły jak to naprawić, z góry dziękuję.
autor: Blady
05 lutego 2012, 13:02
Forum: Użytkowanie
Temat: Po wejściu w nowy temat w nowym dziale, błąd
Odpowiedzi: 2
Odsłony: 857

Re: Po wejściu w nowy temat w nowym dziale, błąd

Bardzo ślicznie dziękuję, pomogło :D
autor: Blady
05 lutego 2012, 12:46
Forum: Użytkowanie
Temat: Po wejściu w nowy temat w nowym dziale, błąd
Odpowiedzi: 2
Odsłony: 857

Po wejściu w nowy temat w nowym dziale, błąd

Adres forum: http://www.vwekipa.pl/forum Wersja phpBB: 3.0.9 Hosting, na którym zainstalowane jest forum: pdg.pl Forum było instalowane od zera Zainstalowane modyfikacje: nie pamiętam ;/ Kiedy pojawił się problem: gdy zakładam nowy dział w adminie, jak ktoś założy temat w tym nowym dziele wyświetla...