stare wersje AutoMODa poszukiwane

Pomoc i dyskusje o narzędziach dostarczanych przez phpBB Group: zautomatyzowanym skrypcie AutoMOD do instalacji modyfikacji, bibliotece UMIL (Unified MOD Install Library), STK (Support Toolkit) oraz phpBB3 QuickInstall.
ABW
Posty: 191
Rejestracja: 10 grudnia 2009, 08:57

stare wersje AutoMODa poszukiwane

Post autor: ABW » 14 lipca 2014, 00:45

Czy Ktoś tu dysponuje AutoMODem w wersjach 1.0.1 i 1.0.0.1 i mógłby podesłać? qwertz99@go2.pl
A może Ktoś ma też polską wersję tych plików i też mógłby podesłać?

Przy okazji czy AutoMOD 1.0.2 będzie działał na phpbb 3.0.6?

Awatar użytkownika
Bielu
Administrator
Posty: 511
Rejestracja: 17 marca 2011, 07:49
Kontakt:

Re: stare wersje AutoMODa poszukiwane

Post autor: Bielu » 14 lipca 2014, 01:06

Uwaga! pomoc poza forum jest odpłatna!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Pomogłem? Podziękuj, dając like: https://www.facebook.com/webdeveloperbielu
=====================
Kodowanie styli, modowanie phpbb3 oraz innych skryptów: Webdeveloper Bielu

Zablokowany