[recent_topics] Problem z pierwszą kategorią tematów

Pomoc w przypadku kłopotów z rozszerzeniami: instalacją, konfiguracją, błędami. Zakładając nowy temat pamiętaj o odpowiednim prefiksie!
Regulamin forum Na tym forum wymagane jest stosowanie prefiksów w tytułach tematów. Prefiks tematu musi składać się nazwy rozszerzenia, której dotyczy problem. Dla rozszerzenia phpBB Gallery poprawna nazwa tematu to przykładowo [phpBB Gallery] Problem z wgrywaniem zdjęć. Tematy niespełniające wymogu będą przenoszone do kosza.
  • Autor
  • Wiadomość
Offline

Mlody2900

  • Posty: 8
  • Rejestracja: 06 stycznia 2015, 00:07

[recent_topics] Problem z pierwszą kategorią tematów

Post27 lutego 2016, 23:23

Witam. Mam problem z odnośnikami do forów. Korzystam z szablonu PbTech. W pierwszej kategorii na forum nie działają odnośniki do forów (tylko w pierwszej kategorii). Problem pojawił się po zainstalowaniu wtyczki na najnowsze posty (recent topics).
Czy ktoś wie jak to naprawić ?
Szablon PbTech + wtyczka recent topics.

Zauważyłem że gdy usuwam data-collapse-summary="" z jednego z diwów to link działa.
Offline

Mlody2900

  • Posty: 8
  • Rejestracja: 06 stycznia 2015, 00:07

Re: [recent_topics] Problem z pierwszą kategorią tematów

Post27 lutego 2016, 23:46

Problem udało się już naprawić. Temat do usunięcia.
Offline

Aviator

zespół

  • Posty: 2067
  • Rejestracja: 07 czerwca 2011, 22:14
  • Lokalizacja: ZS

Re: [recent_topics] Problem z pierwszą kategorią tematów

Post28 lutego 2016, 00:26

Może się podzielisz rozwiązaniem
-=Jeżeli w moim poście brakuje znaków diakrytycznych, oznacza to, że posta wyklepałem przez telefon=-
Offline

Mlody2900

  • Posty: 8
  • Rejestracja: 06 stycznia 2015, 00:07

Re: [recent_topics] Problem z pierwszą kategorią tematów

Post28 lutego 2016, 16:21

rozwiązanie jest proste, zmiana wartości class"" w divie z nazwą kategorii forów.

Wróć do Pomoc

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość